Uudet viestit

BMW sivustotuki

Tue foorumin toimintaa!

Kiitos!
Donate with PayPal!
 0%


Kirjoittaja Aihe: K 1600 Moottori pätkii  (Luettu 676 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa eamk

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Touko 2013
  • Viestejä: 7
  • Viestieni tykkäämiset: 1
  • Paikalla:28.08.20 - klo:20:44
  • Kuvat
K 1600 Moottori pätkii
« : 21.08.20 - klo:13:08 »
K1600 gt:n moottori pätkii. Huollon mukaan vika ei ollut tulpassa tai puolassa. Ei sytytä vikavaloa ja vikamuistissa ei ole merkkiä. Onko muilla kokemusta samanlaisesta viasta?

Poissa eamk

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Touko 2013
  • Viestejä: 7
  • Viestieni tykkäämiset: 1
  • Paikalla:28.08.20 - klo:20:44
  • Kuvat
Vs: Moottori pätkii
« Vastaus #1 : 21.08.20 - klo:13:13 »
Äänet

Paikalla mp71

  • HP
  • ****
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 5
  • Liittynyt: Syys 2009
  • Viestejä: 335
  • Viestieni tykkäämiset: 39
  • Ikä: 49
  • Paikkakunta: Oulu
  • Sukupuoli: Mies
  • Paikalla:tänään kello 09:14
  • K1200S -08 ja ex -05.
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #2 : 23.08.20 - klo:13:37 »
Miten vika alkoi?  Kesken ajon yhtakkia vai huollon tai pesun jalkeen?

Heti kaynnistyksen jalkeen on aika helppo havaita esim. vesisuihkepullon tai infrapunalampomittarin avulla, mika pytty patkii. Juuriputkeen suhuuttaa vetta tai mittaa lammot vrt. muut pytyt. Kylmin ei iske kipinaa tai saa bensaa. Miksei joku muuki vika voi olla.

Loysiko huolto, missa pytyssa vika on vai lukivatko vain vikakoodit?

Kun sylinteri, joka ei toimi loytyy, voi esim. viereisesta sylinterista siirtaa vaihtaa puolan siihen ja jos vika siirtyy mukana on kyseessa puolavika. Jos puola lyo runkoon sopivasta valista ja vain silloin talloin ei tule valttamatta vikakoodia. Lisaksi tulppa voi iskea kipinan irrallaan, mutta paineessa sylinterin sisalla kipina onkin liian heikko.
mp71 (exät: Honda Fireblade -08, BMW K1200S -05, Ducati ST4 -03, Ducati S750HF -01, Kawasaki ER-5 -98, Moto Guzzi V65C -85, Solifer Suzuki S1 -86, Solifer Suzuki PV50 -82)

Poissa Jussipolo

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 4
  • -Saadut: 22
  • Liittynyt: Huhti 2010
  • Viestejä: 846
  • Viestieni tykkäämiset: 301
  • Ikä: 53
  • Paikkakunta: Tikkakoski
  • Sukupuoli: Mies
  • Paikalla:12.10.20 - klo:08:07
  • K1200S
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #3 : 23.08.20 - klo:21:38 »
Kuuntelin ääntä... Olisiko tulpan johto sökö? Jokin pätkii... Puola kun rikkoutuu niin se on mykkä, ei pätki.
"Ei riemulla rajaa kun ässällä ajaa"

Poissa eamk

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Touko 2013
  • Viestejä: 7
  • Viestieni tykkäämiset: 1
  • Paikalla:28.08.20 - klo:20:44
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #4 : 23.08.20 - klo:23:17 »
Oireillut harvakseltaan jo pitkään. Alkoi suht äkkiä 30000km huollon jälkeen.
Ensin teki sitä kylmänä muutamia kertoja.( oli kuivaa eikä oltu pesty).
Sitten meni yks kesä ettei oireillut ollenkaan. Tänä kesänä alkoi pätkimään lämpimänä kun lähti rauhallisesti liikkeelle. Pari nykäsyä alakierroksilla ja sitten toimi normaalisti.
Nyt jäi vika päälle kesken ajon. Ajettu ensioireiden jälkeen n.11000km

3 sylinteri käy kylmempänä. Vaihtoivat tulpan ja puolan. Ei vaikutusta.


Poissa K_i_m_i

  • Sport
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 2
  • Liittynyt: Syys 2010
  • Viestejä: 53
  • Viestieni tykkäämiset: 10
  • Ikä: 48
  • Paikkakunta: Hämeenlinna
  • Sukupuoli: Mies
  • Paikalla:22.09.20 - klo:20:59
  • VFR1200F
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #5 : 24.08.20 - klo:11:01 »
Kondenssivesi ei poistu tankista? Letku tukossa? Mulla oli K1300S ja jäi lopulta matkalle.. en tiedä. Onko tankki tyhjennetty missään kohtaa?
________________________________________________________________
Kimmo

VFR1200F -11
ex:K1300S Black Edition -14, K1200S -06, SV1000S -04, RG125 -88

Paikalla mp71

  • HP
  • ****
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 5
  • Liittynyt: Syys 2009
  • Viestejä: 335
  • Viestieni tykkäämiset: 39
  • Ikä: 49
  • Paikkakunta: Oulu
  • Sukupuoli: Mies
  • Paikalla:tänään kello 09:14
  • K1200S -08 ja ex -05.
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #6 : 24.08.20 - klo:11:57 »
Kuuntelin ääntä... Olisiko tulpan johto sökö? Jokin pätkii... Puola kun rikkoutuu niin se on mykkä, ei pätki.

Puolakin voi alkaa lyödä osittain läpi. Sei aina pimene kerralla. Noin se mullakin alkoi edellisessä Ässässä. Lopulta toki pimeni kokonaan se puola. Tässä tapauksessa vaikea sanoa, jos kerran puola ja tulppa jo vaihdettu. Ehdotan, että pistät pyörän käymään ja jos mahdollista katsot sitä tarkkaan läheltä pimeässä ilman katteita. Kipinöinti/läpilyönti voi näkyä silloin kohtuu hyvin silmälläkin ja paikka paljastua. Kelkassa olen läytänyt tuolla tavalla sähkövikoja, joita huollossa ei löydetty.

Poissa eamk

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Touko 2013
  • Viestejä: 7
  • Viestieni tykkäämiset: 1
  • Paikalla:28.08.20 - klo:20:44
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #7 : 28.08.20 - klo:20:28 »
Vika oli 1. Sylinterin tulpassa ja/tai puolassa. Molemmat vaihdettiin. Kosteutta ollut ilmeisesti reilusti. Kuva liitteenä.

Paikalla mp71

  • HP
  • ****
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 5
  • Liittynyt: Syys 2009
  • Viestejä: 335
  • Viestieni tykkäämiset: 39
  • Ikä: 49
  • Paikkakunta: Oulu
  • Sukupuoli: Mies
  • Paikalla:tänään kello 09:14
  • K1200S -08 ja ex -05.
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #8 : 30.08.20 - klo:19:01 »
Hyva, etta vika loyty. Ykkospytty horppaakin helpoiten vetta, kun on laitimmainen. Sama vika oli rahikaisella aikanaan K1200s.

Poissa Jussipolo

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 4
  • -Saadut: 22
  • Liittynyt: Huhti 2010
  • Viestejä: 846
  • Viestieni tykkäämiset: 301
  • Ikä: 53
  • Paikkakunta: Tikkakoski
  • Sukupuoli: Mies
  • Paikalla:12.10.20 - klo:08:07
  • K1200S
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #9 : 02.09.20 - klo:17:14 »
Hyvä tosiaan että vika löytyi. Mulle on kaikki puolat vaihdettu kertaalleen. Kulutustavaraa.

Paikalla mp71

  • HP
  • ****
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 5
  • Liittynyt: Syys 2009
  • Viestejä: 335
  • Viestieni tykkäämiset: 39
  • Ikä: 49
  • Paikkakunta: Oulu
  • Sukupuoli: Mies
  • Paikalla:tänään kello 09:14
  • K1200S -08 ja ex -05.
  • Kuvat
Vs: K 1600 Moottori pätkii
« Vastaus #10 : 03.09.20 - klo:12:20 »
K1600set taitaa olla yleisesti ottaen tosi luotettavia. Ei oo paljon ongelmia kuulunu. Alkuvuosien malleissa katkaisin-/johtosarjavikoja ja näitä puolia varmaankin.


  Aihe / Aloittaja Vastauksia / Lukukerrat Uusin viesti
question
Pätkii - i - i - i

Aloittaja EsosRS

2 Vastauksia
2940 Lukukerrat
Uusin viesti 01.09.11 - klo:22:32
Jussipolo
xx
Moottori kilisee

Aloittaja Vaki

6 Vastauksia
4180 Lukukerrat
Uusin viesti 29.04.15 - klo:19:31
mp71
xx
K1300S pätkii täyskiihdytyksessä..

Aloittaja K_i_m_i

4 Vastauksia
1528 Lukukerrat
Uusin viesti 12.07.18 - klo:21:05
Bozze
xx
bmw k 1600 gt

Aloittaja sysija

4 Vastauksia
6513 Lukukerrat
Uusin viesti 21.06.14 - klo:11:34
JTK
 

TinyPortal 1.6.5 © 2005-2020