Uudet viestit

BMW sivustotuki

Tue foorumin toimintaa!

Kiitos!
Donate with PayPal!
 0%


Kirjoittaja Aihe: K1300S kuumakäynnistysongelma  (Luettu 8649 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 52
  • Paikkakunta: Mikkeli
  • Paikalla:06.06.20 - klo:21:05
  • Focus Lost Lagoon fillari
  • Kuvat
K1300S kuumakäynnistysongelma
« : 11.07.15 - klo:21:28 »
Onkos täällä törmätty sellaiseen että kuumana 1300S:n kone starttaa varsin vaisusti, tai ei juuri ollenkaan? Saksan maalla kävi starttikatkaisin -ongelma eli ei startannut ollenkaan, mutta katkaisijan vaihdon jälkeen muutaman kerran on startannut lämpimällä koneella tosi vaisusti esim. tankkauksen jälkeen. Jenkkifoorumilla (i-BMW) on juttua asiasta, ja jonkin verran erilaisia ratkaisujakin. Osassa vaihdettu uusia akkukaapeleita, joskus pelkkä akun vaihto eri malliseen on riittänyt. Ongelmaa voisi ehkä kuvata kuin että yrittäisi startata lähes tyhjällä akulla...

Poissa j@ck

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Loka 2009
  • Viestejä: 699
  • Viestieni tykkäämiset: 160
  • Paikkakunta: Vantaa / Nyslott
  • Sukupuoli: Mies
  • Paikalla:26.05.20 - klo:20:11
  • S 1000 XR
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #1 : 12.07.15 - klo:09:50 »
Sama ongelma tuli eteen viikko sitten Pärnussa. Kuumaa konetta ei saanut enää käyntiin, startti ei siis jaksanut pyörittää. Sitä ennen tapahtui muutaman kerran sellaista vaisua pyörittämistä, mutta lähti kuitenkin aina käyntiin. 
Vika oli yksinkertainen, eli akku oli kaputt.
Eipä ole moista tullut aiemmin eteen.. Yleensähän käy juuri päin vastoin, eli kylmänä ei jaksa pyörittää ja kuumana lähtee kuin palmujen alta. On muuten minun ensimmäinen Bemun akku, joka hyytyi reilussa parissa vuodessa.





Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 52
  • Paikkakunta: Mikkeli
  • Paikalla:06.06.20 - klo:21:05
  • Focus Lost Lagoon fillari
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #2 : 12.07.15 - klo:11:31 »
Euroopan helteissä tuo minullakin ilmeni, en muista että olisi aiemmin oireillut. Pitänee vaihtaa akku josko sillä korjaantuisi...

Poissa j@ck

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Loka 2009
  • Viestejä: 699
  • Viestieni tykkäämiset: 160
  • Paikkakunta: Vantaa / Nyslott
  • Sukupuoli: Mies
  • Paikalla:26.05.20 - klo:20:11
  • S 1000 XR
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #3 : 12.07.15 - klo:22:27 »
Jatketaan vielä vähän..

Soitin Pärnun hotellilta illalla Bemun liikkuvuuspalveluun, kun sellainen on kerran olemassa ja vielä vuoden voimassakin. Kerroin, että akku on mitä todennäköisimmin rikki ja tarvitsen uuden akun. Lupasivat, että apua tulee ja yhteistyökumppani soittaa hetken päästä, siis ennen kuin tulee paikalle.

Eipä kuulunut mitään, mutta parin tunnin päästä (oltiin jo menossa kaupungille syömään) kadulla tuli pieni hinausauto meitä vastaan. Selvisi, että meitähän se etsi ja ajoi autonsa hotellin pihaan. Kuviteltiin ja vähän ihmeteltiinkin, että ottaako pyörän kyytiin ja miksi.. Vielä mitä, kaivoi kaapelit esiin ja meinasi, että homma hoituu lisävirralla. Eli ihan päin peetä koko juttu, eihän me sieltä mihinkään oltu vielä silloin lähdössä. Ilmeisesti Bemun palvelun ja tämän hinausfirman välillä tapahtui jonkinmoinen väärinkäsitys.
Seuraavana päivänä soitin Heinolle ja varmistelin omaa diagnoosiani. Oikeaan osui, eikä ollut kuulemma ensimmäinen akku, joka käyttäytyy juuri näin - siis hyytyy kuumana.

Jatko menikin paremmin. Hotellissa oli yhden miehen orkesteri Heikki Lukkarinen, joka kertoi asentajatuttavastaan. Muutaman tunnin ja yhden kännykkäkuvan lähetyksen jälkeen kyseinen asentaja saapuikin paikalle uusi Boschin akku mukanaan. Hapotti sen siinä pihalla ja asensi jopa paikoilleen. Akku maksoi 45 € ja vaivanpalkaksi tarjosin 25 €, joka tuntuikin riittävän hänelle vallan hyvin.

Eli loppu hyvin.

Poissa atomic

  • ûber HP
  • *****
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 9
  • Liittynyt: Syys 2009
  • Viestejä: 1018
  • Viestieni tykkäämiset: 222
  • Paikkakunta: Väylänvarressa
  • Sukupuoli: Mies
  • Paikalla:eilen kello 06:40
  • R1200GS LC Triple Black
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #4 : 13.07.15 - klo:07:29 »
Jatketaan vielä vähän..

Soitin Pärnun hotellilta illalla Bemun liikkuvuuspalveluun, kun sellainen on kerran olemassa ja vielä vuoden voimassakin. Kerroin, että akku on mitä todennäköisimmin rikki ja tarvitsen uuden akun. Lupasivat, että apua tulee ja yhteistyökumppani soittaa hetken päästä, siis ennen kuin tulee paikalle.

Eipä kuulunut mitään, mutta parin tunnin päästä (oltiin jo menossa kaupungille syömään) kadulla tuli pieni hinausauto meitä vastaan. Selvisi, että meitähän se etsi ja ajoi autonsa hotellin pihaan. Kuviteltiin ja vähän ihmeteltiinkin, että ottaako pyörän kyytiin ja miksi.. Vielä mitä, kaivoi kaapelit esiin ja meinasi, että homma hoituu lisävirralla. Eli ihan päin peetä koko juttu, eihän me sieltä mihinkään oltu vielä silloin lähdössä. Ilmeisesti Bemun palvelun ja tämän hinausfirman välillä tapahtui jonkinmoinen väärinkäsitys.
Seuraavana päivänä soitin Heinolle ja varmistelin omaa diagnoosiani. Oikeaan osui, eikä ollut kuulemma ensimmäinen akku, joka käyttäytyy juuri näin - siis hyytyy kuumana.

Jatko menikin paremmin. Hotellissa oli yhden miehen orkesteri Heikki Lukkarinen, joka kertoi asentajatuttavastaan. Muutaman tunnin ja yhden kännykkäkuvan lähetyksen jälkeen kyseinen asentaja saapuikin paikalle uusi Boschin akku mukanaan. Hapotti sen siinä pihalla ja asensi jopa paikoilleen. Akku maksoi 45 € ja vaivanpalkaksi tarjosin 25 €, joka tuntuikin riittävän hänelle vallan hyvin.

Eli loppu hyvin.

Kohtuu hintaiset akut Venäjällä hali_peukku Minkä merkkinen oli alkuperäinen akku ?
"Vain eksymällä voi löytää jotain uutta"

Poissa hidas57

  • Not2Fast
  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 3
  • -Saadut: 31
  • Liittynyt: Loka 2009
  • Viestejä: 2342
  • Viestieni tykkäämiset: 338
  • Paikkakunta: Jyväskylä
  • Sukupuoli: Mies
  • Paikalla:27.09.20 - klo:20:59
  • K1200R Sport -07
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #5 : 13.07.15 - klo:08:00 »
Jo ovat erikoisia akkuja keksineet laittaa. Tuntuu sähköpuolen komponenteissa olevan kautta linjan jotain ja jatkuvasti. Itsellä kun viimeksi 49€ akku sippasi aivan yllättäen ja pyytämättä, niin laitoin LiFePo-akun. Vähän enempi tuo kustansi Motonetissä, mutta lähtipä heti 4kg painoakin pyörän korkeimmalta kohtaa. Ja hyvin tuo on pelannut, kyllä virtaa lähtee. Pakkaskeliin tuollaista ei suositella, mutta ei ole mitään tarvettakaan. Nollakelissä kyllä pelaa.

Poissa j@ck

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Loka 2009
  • Viestejä: 699
  • Viestieni tykkäämiset: 160
  • Paikkakunta: Vantaa / Nyslott
  • Sukupuoli: Mies
  • Paikalla:26.05.20 - klo:20:11
  • S 1000 XR
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #6 : 13.07.15 - klo:10:36 »
En tiedä valmistajaa, merkki on BMW. Ohessa myös pari kuvaa pyörän lukituksesta, näin olen pyörän säilyvyyttä pyrkinyt varmistelemaan ulkomailla reissatessa. Lisäksi tietysti mahdollisimman turvallinen paikka..

Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 52
  • Paikkakunta: Mikkeli
  • Paikalla:06.06.20 - klo:21:05
  • Focus Lost Lagoon fillari
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #7 : 13.07.15 - klo:18:33 »
Vaihdettu vastoin alkuperäisen akun ohjetta ei geeliakku Yuasa YTX14-BS, lisäksi tuli vaihdettua Pirellin uudet enkelit alle joskaan en usko niillä olevan suoraa vaikutusta käynnistysongelmiin hesse_blum

Poissa hidas57

  • Not2Fast
  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 3
  • -Saadut: 31
  • Liittynyt: Loka 2009
  • Viestejä: 2342
  • Viestieni tykkäämiset: 338
  • Paikkakunta: Jyväskylä
  • Sukupuoli: Mies
  • Paikalla:27.09.20 - klo:20:59
  • K1200R Sport -07
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #8 : 14.07.15 - klo:14:53 »
Tulikin vastaan ulkomaan foorumilla alussa mainittua juttua kuumakäynnistyksen ongelmista, ja vieläpä aivan uusissa pyörissäkin. Liittyy jotenkin akulta starttimoottoriin menevään kaapeliin. Joillekin on laitettu lisäpiuha, ja joillekin aivan bemarin oma korjaussetti, käytännössä uusi kaapelointi hilpakkeineen, osanumerot linkin tarinassa. Olisko tässä jokin 'liian lyhyt kaapeli'-syndrooma tms?
K1300S hot start issues

Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 52
  • Paikkakunta: Mikkeli
  • Paikalla:06.06.20 - klo:21:05
  • Focus Lost Lagoon fillari
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #9 : 14.07.15 - klo:20:34 »
Starttikatkaisijasta on näemmä jo pidemmän aikaa ollut takaisinkutsu, eipä ole tullut esille. On vaan hiukan tulkinnallinen tuo valmistenumerolistaus...
http://www.trafi.fi/takaisinkutsukampanjat#vclass=Moottoripyörä&mark=BMW&model=


Poissa j@ck

  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Loka 2009
  • Viestejä: 699
  • Viestieni tykkäämiset: 160
  • Paikkakunta: Vantaa / Nyslott
  • Sukupuoli: Mies
  • Paikalla:26.05.20 - klo:20:11
  • S 1000 XR
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #10 : 20.07.15 - klo:00:12 »
Vannomatta paras, mutta ainakin tuo minun pyörässä ollut vika vaikuttaisi akkuvialta. Ei ainakaan ole temppuillut kertaakaan akun vaihdon jälkeen..

Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 52
  • Paikkakunta: Mikkeli
  • Paikalla:06.06.20 - klo:21:05
  • Focus Lost Lagoon fillari
  • Kuvat
Vs: K1300S kuumakäynnistysongelma
« Vastaus #11 : 20.07.15 - klo:21:49 »
Vannomatta paras, mutta ainakin tuo minun pyörässä ollut vika vaikuttaisi akkuvialta. Ei ainakaan ole temppuillut kertaakaan akun vaihdon jälkeen..
Sama juttu, tänään testailin urakalla ja hyvin starttasi.


  Aihe / Aloittaja Vastauksia / Lukukerrat Uusin viesti
xx
K1300S mittaristo

Aloittaja spk_1978

4 Vastauksia
4862 Lukukerrat
Uusin viesti 06.10.09 - klo:12:39
spk_1978
xx
K1300S vs VFR 1200

Aloittaja jarska

13 Vastauksia
13358 Lukukerrat
Uusin viesti 27.06.16 - klo:17:36
melli
xx
Käyntihäiriö K1300s

Aloittaja ronnde

1 Vastauksia
3604 Lukukerrat
Uusin viesti 28.07.16 - klo:10:37
JTK
xx
K1300S 30v erikoismalli

Aloittaja hidas57

45 Vastauksia
26874 Lukukerrat
Uusin viesti 04.07.14 - klo:23:32
Jussipolo
 

TinyPortal 1.6.5 © 2005-2020