*

Uudet viestit

BMW-tori

BMW K100 RS -7/85

Hinta: 2400.00 EUR
Päiväys: 05/08/2019
Kommentit (0)
K1200R/K1300R ohjaustanko / yläkolmio

Hinta: 0.00 EUR
Päiväys: 24/07/2019
Kommentit (0)
M: Healtech shifteri


Hinta: 150.00 EUR
Päiväys: 11/07/2019
Kommentit (0)
M: BMW R1200S -06

Hinta: 8475.00 EUR
Päiväys: 04/07/2019
Kommentit (0)
Ostetaan BMW NAV 4 /5


Hinta: 0.00 EUR
Päiväys: 18/06/2019
Kommentit (0)
R 1200 RT LC akrapovic

Hinta: 650.00 EUR
Päiväys: 15/06/2019
Kommentit (0)
Ostetaan BMW K1200 satula

Hinta: 0.00 EUR
Päiväys: 18/02/2019
Kommentit (0)


Kirjoittaja Aihe: Käynnistysnappulan vika(ko) ?  (Luettu 7208 kertaa)

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Poissa macceS

  • Sport sr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Syys 2009
  • Viestejä: 113
  • Viestieni tykkäämiset: 39
  • Ikä: 55
  • Paikkakunta: Lammi
  • Sukupuoli: Mies
  • Paikalla:eilen kello 09:27
  • BMW K1300S -14 (30th edition)
  • Kuvat
    • http://www.somethingblueband.fi
Käynnistysnappulan vika(ko) ?
« : 25.05.16 - klo:09:39 »
Eilen aivan normaalin ajon jälkeen, jossa muutama stoppi kaffeelle, ei K1300S inahtanutkaan nappia painettaessa...Kaikki muut toiminnot olivat normaalit, ja tietty sivujalka yms. asiat niinkuin pitääkin.
Mutta kun nappia painoin, niin ei kerrassaan mitään..Akkua epäilin ensin, mutta se vaihdettiin uuteen eikä vika korjaantunut. Ei muuta kuin hinurin päälle ja huoltoon....Ja tietty, huollon pihassa lähtikin sitten käyntiin niin kuin ei mitään vikaa olisi ollutkaan. Sen jälkeen ajoin kotiin 170km pysähtyen tankille, ja kaksi kertaa vielä starttasin pihallakin uudelleen...Ja kaikki toimii kuten pitääkin..

Bike Teamilla epäilivät oikean puolen monitoimikatkaisijan vikaa, ja muistan jostain lukeneenikin, että tuo on ns. tyyppivika?   Ilmoituksen mukaan jälkitoimituksessa Saksassa on yli 1000kpl katkaisijoita ,eli menee kesäkuun lopulle ennen kuin sen saisi vaihdettua?   Onko neuvoja miten pärjää siihen asti kun ei haluaisi olla ajelemattakaan!

macceS

www.mkkv.fi
www.smoto.fi

"Four wheels to move your body, two wheels to move your soul!"

ex. BMW K1300S (2012)
ex. Triumph Trophy SE
ex. BMW K1200R Sport (2008)
ex. Honda ST1300
ex. Ducati M695
ex. Suzuki M800

Poissa bin laden

  • HP
  • ****
  • Kiitokset
  • -Annetut: 8
  • -Saadut: 29
  • Liittynyt: Elo 2011
  • Viestejä: 464
  • Viestieni tykkäämiset: 228
  • Ikä: 55
  • Paikkakunta: Hyvinkää
  • Sukupuoli: Mies
  • Paikalla:tänään kello 08:05
  • BMW K1300s
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #1 : 25.05.16 - klo:14:43 »
Eilen aivan normaalin ajon jälkeen, jossa muutama stoppi kaffeelle, ei K1300S inahtanutkaan nappia painettaessa...Kaikki muut toiminnot olivat normaalit, ja tietty sivujalka yms. asiat niinkuin pitääkin.
Mutta kun nappia painoin, niin ei kerrassaan mitään..Akkua epäilin ensin, mutta se vaihdettiin uuteen eikä vika korjaantunut. Ei muuta kuin hinurin päälle ja huoltoon....Ja tietty, huollon pihassa lähtikin sitten käyntiin niin kuin ei mitään vikaa olisi ollutkaan. Sen jälkeen ajoin kotiin 170km pysähtyen tankille, ja kaksi kertaa vielä starttasin pihallakin uudelleen...Ja kaikki toimii kuten pitääkin..

Bike Teamilla epäilivät oikean puolen monitoimikatkaisijan vikaa, ja muistan jostain lukeneenikin, että tuo on ns. tyyppivika?   Ilmoituksen mukaan jälkitoimituksessa Saksassa on yli 1000kpl katkaisijoita ,eli menee kesäkuun lopulle ennen kuin sen saisi vaihdettua?   Onko neuvoja miten pärjää siihen asti kun ei haluaisi olla ajelemattakaan!

Starttinappulan päälle kylmää, jos ei käynnisty: mehujää, kylmäsprei. Mulla on K1300S:ään vaihdettu takuuna katkaisijat.
Piirilevy lämpölaajenee kuumassa, sen takia starttinappula ei toimi. Tyyppivika. Aja varjoon parkkiin, kunnes olet saanut uutta katkaisijaa.
Bin laden

Poissa macceS

  • Sport sr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Syys 2009
  • Viestejä: 113
  • Viestieni tykkäämiset: 39
  • Ikä: 55
  • Paikkakunta: Lammi
  • Sukupuoli: Mies
  • Paikalla:eilen kello 09:27
  • BMW K1300S -14 (30th edition)
  • Kuvat
    • http://www.somethingblueband.fi
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #2 : 26.05.16 - klo:07:40 »
Eilen aivan normaalin ajon jälkeen, jossa muutama stoppi kaffeelle, ei K1300S inahtanutkaan nappia painettaessa...Kaikki muut toiminnot olivat normaalit, ja tietty sivujalka yms. asiat niinkuin pitääkin.
Mutta kun nappia painoin, niin ei kerrassaan mitään..Akkua epäilin ensin, mutta se vaihdettiin uuteen eikä vika korjaantunut. Ei muuta kuin hinurin päälle ja huoltoon....Ja tietty, huollon pihassa lähtikin sitten käyntiin niin kuin ei mitään vikaa olisi ollutkaan. Sen jälkeen ajoin kotiin 170km pysähtyen tankille, ja kaksi kertaa vielä starttasin pihallakin uudelleen...Ja kaikki toimii kuten pitääkin..

Bike Teamilla epäilivät oikean puolen monitoimikatkaisijan vikaa, ja muistan jostain lukeneenikin, että tuo on ns. tyyppivika?   Ilmoituksen mukaan jälkitoimituksessa Saksassa on yli 1000kpl katkaisijoita ,eli menee kesäkuun lopulle ennen kuin sen saisi vaihdettua?   Onko neuvoja miten pärjää siihen asti kun ei haluaisi olla ajelemattakaan!

Starttinappulan päälle kylmää, jos ei käynnisty: mehujää, kylmäsprei. Mulla on K1300S:ään vaihdettu takuuna katkaisijat.
Piirilevy lämpölaajenee kuumassa, sen takia starttinappula ei toimi. Tyyppivika. Aja varjoon parkkiin, kunnes olet saanut uutta katkaisijaa.

Kiitos hyvästä vinkistä! Tuota en osannut edes ajatellakaan... Minkälainen kylmäspray soveltuu, ja mistä mahtaa saada ostettua?
Mehujäät tunnen kyllä hyvin!  hesse_wink2

Poissa hidas57

  • Not2Fast
  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 3
  • -Saadut: 31
  • Liittynyt: Loka 2009
  • Viestejä: 2334
  • Viestieni tykkäämiset: 336
  • Paikkakunta: Jyväskylä
  • Sukupuoli: Mies
  • Paikalla:21.08.19 - klo:15:33
  • K1200R Sport -07
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #3 : 26.05.16 - klo:12:56 »
Elektroniikan osia myyvistä liikkeistä saa ainakin kylmäsprayta. Google voi kertoa muitakin.

Poissa hidas57

  • Not2Fast
  • ûber HP
  • *
  • Kiitokset
  • -Annetut: 3
  • -Saadut: 31
  • Liittynyt: Loka 2009
  • Viestejä: 2334
  • Viestieni tykkäämiset: 336
  • Paikkakunta: Jyväskylä
  • Sukupuoli: Mies
  • Paikalla:21.08.19 - klo:15:33
  • K1200R Sport -07
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #4 : 26.05.16 - klo:14:53 »
Biltema!

Poissa bin laden

  • HP
  • ****
  • Kiitokset
  • -Annetut: 8
  • -Saadut: 29
  • Liittynyt: Elo 2011
  • Viestejä: 464
  • Viestieni tykkäämiset: 228
  • Ikä: 55
  • Paikkakunta: Hyvinkää
  • Sukupuoli: Mies
  • Paikalla:tänään kello 08:05
  • BMW K1300s
  • Kuvat

Poissa seppalat

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 1
  • Liittynyt: Helmi 2012
  • Viestejä: 31
  • Viestieni tykkäämiset: 8
  • Paikkakunta: Kouvola
  • Sukupuoli: Mies
  • Paikalla:28.07.19 - klo:23:01
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #6 : 29.05.16 - klo:16:06 »
Mulle laitettiin käytetty osa siksi aikaa kunnes uudet tulivat tehtaalta pari vuotta sitten. Kyselepä sellaistakin vaihtoehtoa. Toimi ihan hyvin, kerran jätti starttaamatta puolalaisella tietyömaalla, mikä aiheutti vähän sydämentykytystä.

Mutta mulle jäi kyllä sellainen kokemus, että sen täytyy kuumentua aika paljon, eli varjoon parkkeeraamalla voi välttyä ongelmilta. Mutta vaihdettavahan se on tietysti.
Jos ei mies olisi naista viisaampi niin kyllä tässä maailmassa juotaisiin vähän kaljaa
- Uuno Turhapuro

Poissa Bozze

  • HP
  • *
  • Kiitokset
  • -Annetut: 4
  • -Saadut: 4
  • Liittynyt: Tammi 2010
  • Viestejä: 336
  • Viestieni tykkäämiset: 126
  • Ikä: 43
  • Paikkakunta: Vaasa
  • Sukupuoli: Mies
  • Paikalla:eilen kello 19:35
  • Triumph Street Triple 765 RS
  • Kuvat
    • akerblom.fi
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #7 : 31.05.16 - klo:22:46 »
Jos vika on vain starttipainikkeessa niin mäkistartti/käyntiin työntäminen pitäisi kait onnistua.
Toki kylmäspray lienee se vähemmän hikeä vaativa ensiapu  hali_peukku

Poissa macceS

  • Sport sr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Syys 2009
  • Viestejä: 113
  • Viestieni tykkäämiset: 39
  • Ikä: 55
  • Paikkakunta: Lammi
  • Sukupuoli: Mies
  • Paikalla:eilen kello 09:27
  • BMW K1300S -14 (30th edition)
  • Kuvat
    • http://www.somethingblueband.fi
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #8 : 01.06.16 - klo:07:49 »
Jos vika on vain starttipainikkeessa niin mäkistartti/käyntiin työntäminen pitäisi kait onnistua.
Toki kylmäspray lienee se vähemmän hikeä vaativa ensiapu  hali_peukku

Mulle sanoivat huollossa, ettei mäkistartti auta, kun "nämä nykyvehkeet tietokoneineen" ei ymmärrä sitä?

...Ja kylmäspraypullo on sivulaukussa, mutta nyt on toiminut näillä helteilläkin ihan ok, kun pidän mopon varjossa.


Poissa seppalat

  • Sport jr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 1
  • Liittynyt: Helmi 2012
  • Viestejä: 31
  • Viestieni tykkäämiset: 8
  • Paikkakunta: Kouvola
  • Sukupuoli: Mies
  • Paikalla:28.07.19 - klo:23:01
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #9 : 01.06.16 - klo:16:47 »
Jos vika on vain starttipainikkeessa niin mäkistartti/käyntiin työntäminen pitäisi kait onnistua.
Toki kylmäspray lienee se vähemmän hikeä vaativa ensiapu  hali_peukku

Mulle sanoivat huollossa, ettei mäkistartti auta, kun "nämä nykyvehkeet tietokoneineen" ei ymmärrä sitä?

...Ja kylmäspraypullo on sivulaukussa, mutta nyt on toiminut näillä helteilläkin ihan ok, kun pidän mopon varjossa.

Joo se vika oli sellainen, että pyörä tekee ennen starttia virtapiirien tarkastuksen ja se tyssää tuohon mikrokytkinvikaan.

Poissa JukkaE60

  • HP
  • *
  • Kiitokset
  • -Annetut: 7
  • -Saadut: 7
  • Liittynyt: Helmi 2010
  • Viestejä: 275
  • Viestieni tykkäämiset: 40
  • Ikä: 50
  • Paikkakunta: Mikkeli
  • Paikalla:22.07.19 - klo:20:38
  • Focus Lost Lagoon fillari
  • Kuvat
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #10 : 02.06.16 - klo:20:17 »
Viime kesänä Saksanmaalla ekalla stopilla Traven jälkeen iski tämä vika, ilman lämpöjä liki 40... Työntäminen ei auta, kun virta ei mene käytännössä mihinkään. Riittävästi kokeiltiin. Mulla koitti mielenkiintoiset reissut, ADACin hinurilla, pyörä lavalla mentiin 1,5 h 9 km matkaa Braunschweigin BMW:lle, jossa homma sujui paremmin kuin hyvin. Pyörä heti pukille, vika esille ja uusi osa (kahvan juuri jossa starttinappula ym) paikalleen alle 30 min. Ja hemmetin nätti ja ystävällinen blondi juotti odottaessa vissyä kun oltiin kaverin kaa kuin uittorottia helteessä hikoilun jälkeen. Mutta, eihän tollasia vikoja saisi olla lainkaan. Tämän jälkeen vaihdoin vielä akun kotsuomessa... http://www.bmwsportbikes.fi/index.php?topic=1633.msg27842#new

Poissa macceS

  • Sport sr.
  • *
  • Kiitokset
  • -Annetut: 0
  • -Saadut: 0
  • Liittynyt: Syys 2009
  • Viestejä: 113
  • Viestieni tykkäämiset: 39
  • Ikä: 55
  • Paikkakunta: Lammi
  • Sukupuoli: Mies
  • Paikalla:eilen kello 09:27
  • BMW K1300S -14 (30th edition)
  • Kuvat
    • http://www.somethingblueband.fi
Vs: Käynnistysnappulan vika(ko) ?
« Vastaus #11 : 21.07.16 - klo:09:03 »
No niin,
Nyt on starttikatkaisija vaihdettu. Sanoivat huollossa, että on tuo uusi erilainen sisuskaluiltaan, joten toivoa sopii että nyt ei vikaa enää ilmene!

Ja kun kuulemma mun sarjanumero ei ole takuukorvattavien listalla, niin hintaa kertyi asennuksineen 235eur.


  Aihe / Aloittaja Vastauksia / Lukukerrat Uusin viesti
xx
ABS:n vika

Aloittaja RUMBLE

5 Vastauksia
5481 Lukukerrat
Uusin viesti 29.07.14 - klo:11:03
atomic
xx
ESA vika GT 1200 -07.

Aloittaja Myny

3 Vastauksia
5069 Lukukerrat
Uusin viesti 26.12.13 - klo:16:21
tmikki
xx
Rohina - vika vai ominaisuus?

Aloittaja Jakke

5 Vastauksia
5204 Lukukerrat
Uusin viesti 05.10.12 - klo:15:38
Jakke
lamp
BMW diagnostiikka softa / vika koodien luku / tyhjennys

Aloittaja picapica

0 Vastauksia
720 Lukukerrat
Uusin viesti 15.08.18 - klo:21:53
picapica
 

TinyPortal © 2005-2018